суббота, 10 апреля 2010 г.

Backup-manager и Amazon S3

Backup-manager при сохранении бэкапов через Amazon S3 выдает ошибку. Как оказывается не хватает двух модулей Perl.


sudo apt-get install libnet-amazon-s3-perl
sudo apt-get install libfile-slurp-perl

Комментариев нет:

Отправить комментарий